Installationsanleitung. Wo?

icwiener
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 79
Registriert: Sa 26. Nov 2011, 10:23

Re: Installationsanleitung. Wo?

#31

Beitrag von icwiener » Mi 7. Mär 2012, 22:59

Nee Nee.

Ich meinte der Fehler, wo die Box nach dem Laden des Kernels stehen blieb tritt nur mit dem p191-Image auf.

Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 10554
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 157 Mal
Danksagung erhalten: 238 Mal
Kontaktdaten:

Re: Installationsanleitung. Wo?

#32

Beitrag von BPanther » Mi 7. Mär 2012, 23:12

Seltsam, denn hier lief das. Allerdings spiele ich derzeit viel mit dem Flash rum und demnächst soll ja das stm24_0209 auch da kommen...
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755, Sony Bravia KDL-40W4500 (old)
Boxen mit NMP: 7x UFS910 (128MB), UFS912, 2x UFS913, AV700, AV7000, AV7500 (DVB-S/C/T), Edision Argus Pingulux, Vizyon820HD,
3x AX 4K HD51 (DVB-S/SX/C/T/T2), VU+DUO, VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), VU+Duo4K (DVB-S/SX (FBC)/C (FBC))

icwiener
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 79
Registriert: Sa 26. Nov 2011, 10:23

Re: Installationsanleitung. Wo?

#33

Beitrag von icwiener » Mi 7. Mär 2012, 23:45

Echt seltsam.
Aber es läuft jetzt und ich bin happy.
Vielen lieben Dank für eure Hilfe!

Grüßle aus dem Schwobaländle

Antworten

Zurück zu „AV7000 / Octagon 1018 - USB“