Die Suche ergab 332 Treffer

von blacky49
Di 26. Jan 2021, 22:14
Forum: NHD2 - Allgemeines
Thema: how to build NHD2 image for sh4|mips|arm boxes
Antworten: 5
Zugriffe: 748

Re: how to build NHD2 image for sh4|mips|arm boxes

Bautest HD 51: Gleiche Fehlermeldung wie bei @udog!
von blacky49
So 17. Jan 2021, 15:27
Forum: Tools/Plugins/Senderlisten
Thema: minisatip (SAT>IP)
Antworten: 8
Zugriffe: 672

Re: minisatip (SAT>IP)

Ein funktionierendes DVB-T2 wäre mir lieber....
von blacky49
So 10. Jan 2021, 15:34
Forum: Tools/Plugins/Senderlisten
Thema: Tuxcal - Google/ownCloud Calendar import script für Termine
Antworten: 126
Zugriffe: 8991

Re: Tuxcal - Google/ownCloud Calendar import script für Termine

Also bei mir lag's eindeutig an der DNS. Ich verwende eigentlich in der Fritzbox immer die Google-DNS, aber es war die der Telekom eingestellt. Vielleicht durch Updates?
Nach Änderung ging es sofort!
von blacky49
Di 17. Mär 2020, 19:37
Forum: UFS910 - FLASH
Thema: Probleme mit ART: sourceport?
Antworten: 17
Zugriffe: 2357

Re: Probleme mit ART: sourceport?

ART läuft nun auch mit dem "alten" Adapter... Ursache der Upload-Probleme war der Eintrag der führenden Nullen bei den Settings. (s. Bilder oben und hier) Nach Änderung funktionierte das Flashen sofort. Warum vorher trotzdem mit Ping und serieller Schnittstelle alles als verbunden angezeig...
von blacky49
So 15. Mär 2020, 17:42
Forum: UFS910 - FLASH
Thema: Probleme mit ART: sourceport?
Antworten: 17
Zugriffe: 2357

Re: Probleme mit ART: sourceport?

Genau! Mit dem Fifo hatte ich schon probiert. Ich warte jetzt auf den bestellten Adapter und melde mich dann wieder.
Ich hatte mir mal das Log aus dem ART-Ordner angeschaut. Es erscheinen nach Start der seriellen Übertragung eine Menge "T"...Time Out?
von blacky49
So 15. Mär 2020, 10:42
Forum: UFS910 - FLASH
Thema: Probleme mit ART: sourceport?
Antworten: 17
Zugriffe: 2357

Re: Probleme mit ART: sourceport?

https://forum.mbremer.de/download/file.php?mode=view&id=10600 https://forum.mbremer.de/download/file.php?mode=view&id=10601 https://forum.mbremer.de/download/file.php?mode=view&id=10602 https://forum.mbremer.de/download/file.php?mode=view&id=10603 Und nun :?: :?: :?: Bildreihenfolge ...
von blacky49
So 15. Mär 2020, 09:50
Forum: UFS910 - FLASH
Thema: Probleme mit ART: sourceport?
Antworten: 17
Zugriffe: 2357

Re: Probleme mit ART: sourceport?

@FS,
danke für den Hinweis! Ich bekenne mich schuldig, das muß ich wirklich noch konrollieren....
Ist halt so, wenn > 70 Lebensjahre :mrgreen:
von blacky49
So 15. Mär 2020, 09:09
Forum: UFS910 - FLASH
Thema: Probleme mit ART: sourceport?
Antworten: 17
Zugriffe: 2357

Re: Probleme mit ART: sourceport?

@BP: Ich habe erstmal einen neuen Adapter bestellt und mache dann weiter. Zur Info: Meine Box läuft schon ewig mit mini-Uboot, im Prinzip immer mit deinem Image. Da ich nun viel Freizeit habe (Corona-Absagen im Sport-/Fußball-Bereich) :) , wollte ich mal die arbeitslose Box mit dem viel gepriesenen ...
von blacky49
Sa 14. Mär 2020, 21:56
Forum: UFS910 - FLASH
Thema: Probleme mit ART: sourceport?
Antworten: 17
Zugriffe: 2357

Re: Probleme mit ART: sourceport?

Ich verwende einen "alten" USB-seriell Adapter, vielleicht liegts daran ???
Zumindest wartet die Box mit "Kathrein UFS-910"...
von blacky49
Sa 14. Mär 2020, 21:52
Forum: UFS910 - FLASH
Thema: Probleme mit ART: sourceport?
Antworten: 17
Zugriffe: 2357

Re: Probleme mit ART: sourceport?

Ich gebe für heute auf!
-Avast verbannt
- Defender deaktiviert!
- Firewall deaktiviert!
- Mac Adresse UFS ist iO.
- PC Reboot
- Firewall und Defender bleiben deaktiviert
- Upload versucht es mit wechselnden Sourceport ohne Ergebnis
von blacky49
Sa 14. Mär 2020, 20:29
Forum: UFS910 - FLASH
Thema: Probleme mit ART: sourceport?
Antworten: 17
Zugriffe: 2357

Re: Probleme mit ART: sourceport?

Keine Chance... Upload wird versucht mit ständig wechselnden Sourceports, letztlich mit Abruch.
Avast deinstalliert, Defender und Firewall manuell (Adminstratorrechte) gestoppt. s. Anhang
Geht das überhaupt mit Windows 7, vor Jahren hatte ich Vista drauf?
Firewall.JPG
Defender.JPG
von blacky49
Sa 14. Mär 2020, 18:36
Forum: UFS910 - FLASH
Thema: Probleme mit ART: sourceport?
Antworten: 17
Zugriffe: 2357

Re: Probleme mit ART: sourceport?

Danke, werde mich wieder melden. Jetzt ist erst mal Sontagsbraten dran, sonst gibts dudududu...
von blacky49
Sa 14. Mär 2020, 17:22
Forum: UFS910 - FLASH
Thema: Probleme mit ART: sourceport?
Antworten: 17
Zugriffe: 2357

Probleme mit ART: sourceport?

Brauch mal die Hilfe der Spezies... Ich möchte mit dem ART_V19 (aus dem Download) die UFS910 mit dem Maxi-Uboot beglücken. Seriell und Crossover-NW-Kabel direkt vom Latop zum UFS.Verbindungsmäßig ist erstmal alles iO. W-Firewall deaktiviert, Avast deaktiviert. Wenn ich das Maxi-Uboot.img flashen wil...
von blacky49
Mi 4. Mär 2020, 09:22
Forum: UFS912 - FLASH
Thema: Kanallisten verschwinden und einige Settings weg
Antworten: 13
Zugriffe: 1172

Re: Kanallisten verschwinden und einige Settings weg

Ich kann leider keine Hilfestellung geben, da dieses Problem seit Monaten nicht mehr aufgetreten ist. Ich aktualisiere das BP-Image regelmäßig und schalte den Receiver generell nach runterfahren komplett vom Netz.
von blacky49
Mi 11. Dez 2019, 14:48
Forum: UFS912 - FLASH
Thema: Kanallisten verschwinden und einige Settings weg
Antworten: 13
Zugriffe: 1172

Re: Kanallisten verschwinden und einige Settings weg

Bei meinen beiden UFS912 passiert das auch, allerdings sehr selten ,vielleicht so alle 2 - 3 Monate. Nach dem Einschalten (Funkschalter) läuft der Receiver normal hoch bis statt dem Startkanal ein schwarzes Bild erscheint. Die Kanallisten sind alle weg. Ob mehr fehlt kann ich nicht beurteilen, da ic...

Zur erweiterten Suche