Die Suche ergab 144 Treffer

von loka
Sa 23. Jan 2021, 20:39
Forum: Tools/Plugins/Senderlisten
Thema: PluginGuru
Antworten: 15
Zugriffe: 1290

Re: PluginGuru

Frankenstone hat geschrieben: Sa 23. Jan 2021, 19:44 Plugins neu laden, evtl. aber auch Neutrino neu starten.
Dann im Hauptmenü unter Multimedia sichtbar.
Danke, hat geklappt
von loka
Sa 23. Jan 2021, 19:42
Forum: Tools/Plugins/Senderlisten
Thema: PluginGuru
Antworten: 15
Zugriffe: 1290

Re: PluginGuru

Und wie baue ich das ins image ein?
Die 3 files nach /var/tuxbox/plugins.
Dann sehe ich nix, bei blau/Lua-plugins
von loka
Di 24. Nov 2020, 13:21
Forum: UFS922 - FLASH
Thema: Lautstärkeänderung bei Senderwechsel
Antworten: 6
Zugriffe: 1402

Re: Lautstärkeänderung bei Senderwechsel

er meint wahrscheinlich das hier schon diskutierte

viewtopic.php?f=77&t=3064
von loka
Di 29. Sep 2020, 21:40
Forum: Anregungen / Wünsche
Thema: Al Jazeera English HD
Antworten: 4
Zugriffe: 2415

Re: Al Jazeera English HD

Funktioniert nun. Die scheinen was geändert zu haben
von loka
So 6. Sep 2020, 21:30
Forum: UFS913 - FLASH
Thema: Lautstärkeanpassung
Antworten: 7
Zugriffe: 1741

Re: Lautstärkeanpassung

Nein, weiß ich leider nicht. Das Problem ist aber schon sehr lange....vor ca einem Jahr hatte ich mal probiert und ging nicht
von loka
So 6. Sep 2020, 20:47
Forum: UFS913 - FLASH
Thema: Lautstärkeanpassung
Antworten: 7
Zugriffe: 1741

Re: Lautstärkeanpassung

schade. :(
Mir ist aufgefallen, daß die Lautstärkeunterschiede bei meiner UFS913 viel größer sind als bei meiner HD51
von loka
Sa 5. Sep 2020, 18:11
Forum: UFS913 - FLASH
Thema: Lautstärkeanpassung
Antworten: 7
Zugriffe: 1741

Re: Lautstärkeanpassung

mit rev18843 scheint der Bug noch nicht gefixt sein
von loka
So 30. Aug 2020, 21:17
Forum: UFS913 - FLASH
Thema: Lautstärkeanpassung
Antworten: 7
Zugriffe: 1741

Lautstärkeanpassung

- grüne Taste>Lautstärkeanpassung - Taste rechts/links > Anpassung in % - OK um abzuspeichern Wenn ich nun wegzappe und wieder zurück, ist die Lautstärke nicht mehr angepasst, sondern gefühlt wieder auf default. Im Fenster steht allerdings immer noch der angepasste Prozentsatz. Einmal Taste rechts/l...
von loka
Do 4. Jun 2020, 12:24
Forum: Anregungen / Wünsche
Thema: Al Jazeera English HD
Antworten: 4
Zugriffe: 2415

Re: Al Jazeera English HD

ok danke. Dann muß man wohl damit leben
von loka
Mo 1. Jun 2020, 13:04
Forum: Anregungen / Wünsche
Thema: Al Jazeera English HD
Antworten: 4
Zugriffe: 2415

Al Jazeera English HD

Dieser Sender macht mit der ufs913 Probleme, sowohl auf Astra als auch Hotbird.
Es kommt erst das Bild, aber nach kurzer Zeit Artifakts und Neutrino stürzt ab.
Dann hilft nur noch Neustart.
Jungfreuliches BP Image mit BP settings.
Ist da irgendwas mit den Settings nicht ok?
Mit HD51 keine Probleme
von loka
So 29. Mär 2020, 18:29
Forum: Anregungen / Wünsche
Thema: dvbapi ERROR
Antworten: 5
Zugriffe: 1048

Re: dvbapi ERROR

Diese Error Message siehst du auch im oscam log mit deinem Neutrino, wenn du oscam neu startest.
Ich sehe es bei HD51 und UFS913.
Oscam ist deine Neuste
von loka
So 29. Mär 2020, 17:57
Forum: Anregungen / Wünsche
Thema: dvbapi ERROR
Antworten: 5
Zugriffe: 1048

dvbapi ERROR

(dvbapi) ERROR: ioctl(CA_GET_DESCR_INFO): Invalid argument
Diese Meldung kommt bei allen meinen Boxen mit BP Image seit längerer Zeit.
Laut Nautilus, der den dvbapi code damals überarbeitet hat, ist das eine Treiberproblem des Images.
Besteht die Möglichkeit den Error zu beheben?
von loka
So 22. Sep 2019, 13:10
Forum: Anregungen / Wünsche
Thema: AX 4K-BOX HD60
Antworten: 42
Zugriffe: 7507

Re: AX 4K-BOX HD60

***************************************************************

Build of Neutrino for ufs913 successfully completed.

***************************************************************
und wo finde ich nun das image?
von loka
So 22. Sep 2019, 12:27
Forum: Anregungen / Wünsche
Thema: AX 4K-BOX HD60
Antworten: 42
Zugriffe: 7507

Re: AX 4K-BOX HD60

ok, danke. Habs gefunden
von loka
So 22. Sep 2019, 10:47
Forum: Anregungen / Wünsche
Thema: AX 4K-BOX HD60
Antworten: 42
Zugriffe: 7507

Re: AX 4K-BOX HD60

ok, danke. Als einer der noch nie ein Image erstellt hat, gleich nochmal eine Frage: Wenn ich für die ufs913 bauen will brauche ich in den sourcen die *.elf Dateien. Die habe ich einfach aus einem laufenden BP image genommen. Aber trotzdem bricht der Bau ab wegen fehlender *.elf edit: Habe jetzt die...

Zur erweiterten Suche