Problem mit aktuell Image rev6294

Antworten
schelm61
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 23
Registriert: So 9. Dez 2012, 10:39
Hat sich bedankt: 0
Danksagung erhalten: 0

Problem mit aktuell Image rev6294

#1

Beitrag von schelm61 »

Hallo

Nach dem Update meiner UFS910 auf die aktuelle Version NMP FLASH rev6294 vom 25.4.15
habe ich Probleme mit meiner interne SATA-Festplatte.
Die Platte macht ständig einen Spin-Down und der Film friert ein.
Nur mit Stop und Neustart des Films geht es ungefähr 10 Min weiter.
Die Festplatte ist aber in Orndung. (Habe ich auf einem anderen System überprüft)

Jetzt wollte ich wieder auf die Version NMP FLASH rev6286 vom 4.3.15 zurück flashen,
aber die ist Online und im Download Verzeichnis nicht mehr vorhanden.

Kann jemand mir die ältere Version zur Verfügung stellen?

Das wäre super. Danke.

Gruß Schelm61
Mfg schelm61 :-)

Benutzeravatar
DboxOldie
Co-Admin
Co-Admin
Beiträge: 5266
Registriert: Sa 6. Aug 2011, 15:21
Hat sich bedankt: 64 Mal
Danksagung erhalten: 206 Mal

Re: Problem mit aktuell Image rev6294

#2

Beitrag von DboxOldie »

Muss ich gleich mal schauen und das Image flashen.....
Hast aber in Einstellungen > Laufwerke > Einstellungen das "Ausschalten nach" auf aus ?
MfG DboxOldie

KEIN SUPPORT PER PN > Bitte das Forum benutzen und ins Wiki schauen

Bild

Benutzeravatar
DboxOldie
Co-Admin
Co-Admin
Beiträge: 5266
Registriert: Sa 6. Aug 2011, 15:21
Hat sich bedankt: 64 Mal
Danksagung erhalten: 206 Mal

Re: Problem mit aktuell Image rev6294

#3

Beitrag von DboxOldie »

Ich hab das o.g. Image per USB geflasht ohne Einstellungen zu Übernehmen.
Das HDD StandBy ist im Standard aus, und auch mal ein *.ts HD-File abgespielt: Die HDD läuft munter weiter.
Das Image selber ist wohl OK.
Eventuell mal neu flashen mit der miniFLASH Methode.
MfG DboxOldie

KEIN SUPPORT PER PN > Bitte das Forum benutzen und ins Wiki schauen

Bild

schelm61
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 23
Registriert: So 9. Dez 2012, 10:39
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Problem mit aktuell Image rev6294

#4

Beitrag von schelm61 »

Also ich habe Einstellungen > Laufwerke > Einstellungen das "Ausschalten nach" immer auf 10 Min stehen.

Habe inzwischen noch die Version rev6285 vom 03.03.15 gefunden und geflasht.

Mit der geht's einwandfrei.

Gruß schelm61
Mfg schelm61 :-)

schelm61
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 23
Registriert: So 9. Dez 2012, 10:39
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Problem mit aktuell Image rev6294

#5

Beitrag von schelm61 »

Ich flash nochmal die neueste Version rev6294 per miniFLASH
und logge mal mit.

Mal schaun was dabei rauskommt.

Gruß schelm61
Mfg schelm61 :-)

Benutzeravatar
DboxOldie
Co-Admin
Co-Admin
Beiträge: 5266
Registriert: Sa 6. Aug 2011, 15:21
Hat sich bedankt: 64 Mal
Danksagung erhalten: 206 Mal

Re: Problem mit aktuell Image rev6294

#6

Beitrag von DboxOldie »

Das würde ja passen mit den 10 min.
Wobei eigentlich bei Zugriff hdparm z.Bsp. die Platte nicht in StandBy versetzt...
Ich hab das ja immer auf "aus" da ja auch die SWAP Partition bei mir auf der HDD ist.
MfG DboxOldie

KEIN SUPPORT PER PN > Bitte das Forum benutzen und ins Wiki schauen

Bild

Antworten

Zurück zu „UFS910 - FLASH“