Sender verschwunden...

Antworten
Benutzeravatar
smashergth
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 34
Registriert: Fr 13. Nov 2015, 00:07
Wohnort: GTH
Hat sich bedankt: 5 Mal
Danksagung erhalten: 1 Mal

Sender verschwunden...

#1

Beitrag von smashergth »

Mahlzeit,
Heut Morgen wollte die Box nicht starten, nach einigen Versuchen bin ich ins Menü gelangt.
Hier ist mir aufgefallen, daß alle Sender verschwunden sind ???
Nach einem Kanalsuchlauf waren ca.99% wieder da, aber eben auch nicht alle (das komplette ARD und ZDF-Paket fehlt noch).
Auch habe ich bemerkt, das alle Dateien, die mit dem EMU zu tun haben verschwunden sind :angryfire:
Alles über Nacht.
Was da bei mir passiert, habt Ihr vielleicht nen Ansatz wo ich schrauben muss?

Nach wiederholtem Kanalsuchlauf stehen alle Sender im Bouquet wieder drinne, aber beim Anwählen erscheint Fehlermeldung (Kanal zur Zeit nicht verfügbar).
EMU Dateien wieder raufgespielt und geht.

Nach Neutrino-Neustart fehlen die Senderpakete von ARD und ZDF wieder :heulen:
UFS912 / 910
Benutzeravatar
DboxOldie
Co-Admin
Co-Admin
Beiträge: 5288
Registriert: Sa 6. Aug 2011, 15:21
Hat sich bedankt: 66 Mal
Danksagung erhalten: 213 Mal

Re: Sender verschwunden...

#2

Beitrag von DboxOldie »

Seltsames Verhalten....
Nicht das durch zu hoch eingestelltes EPG das Flash Dateisystem "geplatzt" ist ?
In dem Falle hilft erneutes Flashen.
MfG DboxOldie

KEIN SUPPORT PER PN > Bitte das Forum benutzen und ins Wiki schauen

Bild
Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 11450
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 298 Mal
Danksagung erhalten: 470 Mal
Kontaktdaten:

Re: Sender verschwunden...

#3

Beitrag von BPanther »

Die UFS912 sollte zwar genug Platz haben, aber durchaus möglich, daß es zu fehlern beim speichern des EPG (oder anderen Daten) kam und dadurch der Flashbereich von den Daten her beschädigt wurde. Daher rate auch ich zum erneuten flashen damit wieder alles sauber ist - und bitte den EPG (oder Logs etc.) nicht in den flash speichern um solche Fehler auszuschließen.
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755, Sony Bravia KDL-40W4500 (old)
Boxen mit NMP und Unicable2 (Jess): 7x UFS910 (128MB), UFS912, 2x UFS913, AV700, AV7000, AV7500 (DVB-S/C/T), Edision Argus Pingulux,
Vizyon820HD, 3x AX 4K HD51 (DVB-S/SX/C/T/T2), VU+DUO, VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), VU+Duo4K (DVB-S/SX (FBC)/C (FBC)),
VU+Duo4KSE (DVB-S/SX (FBC)/C (FBC)), VU+Ultimo4K (DVB-S/SX (FBC)/C (DUAL)), VU+Uno4KSE (DVB-S/SX (FBC)/C (FBC)), 2xVU+Zero4K (DVB-S/SX)
Benutzeravatar
smashergth
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 34
Registriert: Fr 13. Nov 2015, 00:07
Wohnort: GTH
Hat sich bedankt: 5 Mal
Danksagung erhalten: 1 Mal

Re: Sender verschwunden...

#4

Beitrag von smashergth »

Hallo,
nach einigem zögern hab jetzt neu geflasht, nervige Sendersortierung :?
Jetzt ist mir voller Wohlwollen aufgefallen, die Bouquets/Senderlisten und Netzwerkeinrichtung sind erhalten geblieben :roll:
Auch das EMU läuft ohne Konfiguration?
Was ja meine Arbeitet erleichterte, aber das sollte doch auch alles zurückgesetzt sein?


:verstehe_bahnhof:
UFS912 / 910
Benutzeravatar
DboxOldie
Co-Admin
Co-Admin
Beiträge: 5288
Registriert: Sa 6. Aug 2011, 15:21
Hat sich bedankt: 66 Mal
Danksagung erhalten: 213 Mal

Re: Sender verschwunden...

#5

Beitrag von DboxOldie »

Ich vermute mal, Du hast ein Online Flash per Neutrino gemacht ?
Da werden wichtige Einstellungen gesichert und zurück geschrieben.
MfG DboxOldie

KEIN SUPPORT PER PN > Bitte das Forum benutzen und ins Wiki schauen

Bild
Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 11450
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 298 Mal
Danksagung erhalten: 470 Mal
Kontaktdaten:

Re: Sender verschwunden...

#6

Beitrag von BPanther »

Beim Start hätte auch eine entsprechende Meldung im VFD zu sehen sein müssen, daß die Wiederherstellung gemacht wird. ;)
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755, Sony Bravia KDL-40W4500 (old)
Boxen mit NMP und Unicable2 (Jess): 7x UFS910 (128MB), UFS912, 2x UFS913, AV700, AV7000, AV7500 (DVB-S/C/T), Edision Argus Pingulux,
Vizyon820HD, 3x AX 4K HD51 (DVB-S/SX/C/T/T2), VU+DUO, VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), VU+Duo4K (DVB-S/SX (FBC)/C (FBC)),
VU+Duo4KSE (DVB-S/SX (FBC)/C (FBC)), VU+Ultimo4K (DVB-S/SX (FBC)/C (DUAL)), VU+Uno4KSE (DVB-S/SX (FBC)/C (FBC)), 2xVU+Zero4K (DVB-S/SX)
Antworten

Zurück zu „UFS912 - FLASH“