Experimentelle Images/Dateien

nabow
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 88
Registriert: Sa 21. Apr 2012, 18:14
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Experimentelle Images/Dateien

#301

Beitrag von nabow »

Kann man diese Funktion abstellen ?
Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 11453
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 300 Mal
Danksagung erhalten: 473 Mal
Kontaktdaten:

Re: Experimentelle Images/Dateien

#302

Beitrag von BPanther »

Nein, kann man nicht. Die ist ja schließlich als Reserve/Notboot gedacht, falls mal was ist. Warum sollte man auch innerhalb von 15 sek. sonst OK-MUTE-MUTE-MUTE-MUTE drücken? Ist für mich keine normale Bedienung, daher wurde diese Tastenkombination auch gewählt. Ebenso gibt es ja bekanntlich auch noch OK-POWER-POWER-POWER-POWER um einen kompletten Boxneustart zu erzwingen im Fehlerfall.
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755, Sony Bravia KDL-40W4500 (old)
Boxen mit NMP und Unicable2 (Jess): 7x UFS910 (128MB), UFS912, 2x UFS913, AV700, AV7000, AV7500 (DVB-S/C/T), Edision Argus Pingulux,
Vizyon820HD, 3x AX 4K HD51 (DVB-S/SX/C/T/T2), VU+DUO, VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), VU+Duo4K (DVB-S/SX (FBC)/C (FBC)),
VU+Duo4KSE (DVB-S/SX (FBC)/C (FBC)), VU+Ultimo4K (DVB-S/SX (FBC)/C (DUAL)), VU+Uno4KSE (DVB-S/SX (FBC)/C (FBC)), 2xVU+Zero4K (DVB-S/SX)
nabow
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 88
Registriert: Sa 21. Apr 2012, 18:14
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Experimentelle Images/Dateien

#303

Beitrag von nabow »

Hi BP,
ich habe es gerade mal selber probiert mit der Mute Taste.
Im Bouquet einen Film ausgewählt und danach 2 ( zweimal) die Mute Taste gedrückt.
Peng weg ist sie. Fehler 139.
Keine Wunder das Frauchen immer von System Failure erzählt hat.
Also das mit OK und 4 Mute funzt hier nicht.

Kannste Du das mal testen ?
Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 11453
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 300 Mal
Danksagung erhalten: 473 Mal
Kontaktdaten:

Re: Experimentelle Images/Dateien

#304

Beitrag von BPanther »

Dann haste die wohl länger gedrückt so daß das als 2x2=4 galt.


EDIT: Kannst Du auch selbst nochmal testen, indem Du den Prozess in Telnet einfach killst:

killall emergency_boot.sh

Tritt das mit dem Err139 nicht mehr auf, war es definitiv der Not-Start.
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755, Sony Bravia KDL-40W4500 (old)
Boxen mit NMP und Unicable2 (Jess): 7x UFS910 (128MB), UFS912, 2x UFS913, AV700, AV7000, AV7500 (DVB-S/C/T), Edision Argus Pingulux,
Vizyon820HD, 3x AX 4K HD51 (DVB-S/SX/C/T/T2), VU+DUO, VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), VU+Duo4K (DVB-S/SX (FBC)/C (FBC)),
VU+Duo4KSE (DVB-S/SX (FBC)/C (FBC)), VU+Ultimo4K (DVB-S/SX (FBC)/C (DUAL)), VU+Uno4KSE (DVB-S/SX (FBC)/C (FBC)), 2xVU+Zero4K (DVB-S/SX)
nabow
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 88
Registriert: Sa 21. Apr 2012, 18:14
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Experimentelle Images/Dateien

#305

Beitrag von nabow »

Ich habe die ms nicht gemessen aber das ist kein normales Verhalten so :D
Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 11453
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 300 Mal
Danksagung erhalten: 473 Mal
Kontaktdaten:

Re: Experimentelle Images/Dateien

#306

Beitrag von BPanther »

Habs mehrfach probiert und kein Problem damit. Versuche wie gesagt das mal mit dem killen des Porzesses, dann wird sich das ja zeigen. Ich gehe immer von der org. Fernbedienung aus, was andere da senden oder wenn die das mehrfach senden kann ich nicht berücksichtigen.
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755, Sony Bravia KDL-40W4500 (old)
Boxen mit NMP und Unicable2 (Jess): 7x UFS910 (128MB), UFS912, 2x UFS913, AV700, AV7000, AV7500 (DVB-S/C/T), Edision Argus Pingulux,
Vizyon820HD, 3x AX 4K HD51 (DVB-S/SX/C/T/T2), VU+DUO, VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), VU+Duo4K (DVB-S/SX (FBC)/C (FBC)),
VU+Duo4KSE (DVB-S/SX (FBC)/C (FBC)), VU+Ultimo4K (DVB-S/SX (FBC)/C (DUAL)), VU+Uno4KSE (DVB-S/SX (FBC)/C (FBC)), 2xVU+Zero4K (DVB-S/SX)
nabow
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 88
Registriert: Sa 21. Apr 2012, 18:14
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Experimentelle Images/Dateien

#307

Beitrag von nabow »

So habe ich getestet.
Ohne emergency_boot kommt auch kein reboot mehr.
Aber hier mit original FB rebootet die Kathi sofort nach OK + 2 x Mute ANGETIPPT.
Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 11453
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 300 Mal
Danksagung erhalten: 473 Mal
Kontaktdaten:

Re: Experimentelle Images/Dateien

#308

Beitrag von BPanther »

Kann ich hier bei keiner Box nachvollziehen, sehr seltsam... :shock: :gruebel:
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755, Sony Bravia KDL-40W4500 (old)
Boxen mit NMP und Unicable2 (Jess): 7x UFS910 (128MB), UFS912, 2x UFS913, AV700, AV7000, AV7500 (DVB-S/C/T), Edision Argus Pingulux,
Vizyon820HD, 3x AX 4K HD51 (DVB-S/SX/C/T/T2), VU+DUO, VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), VU+Duo4K (DVB-S/SX (FBC)/C (FBC)),
VU+Duo4KSE (DVB-S/SX (FBC)/C (FBC)), VU+Ultimo4K (DVB-S/SX (FBC)/C (DUAL)), VU+Uno4KSE (DVB-S/SX (FBC)/C (FBC)), 2xVU+Zero4K (DVB-S/SX)
nabow
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 88
Registriert: Sa 21. Apr 2012, 18:14
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Experimentelle Images/Dateien

#309

Beitrag von nabow »

Komisch.
Ich habe es jetzt aus der rcS ausgetragen.
Braucht man bei Deinen guten Image eh nicht.
Läuft und läuft.
Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 11453
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 300 Mal
Danksagung erhalten: 473 Mal
Kontaktdaten:

Re: Experimentelle Images/Dateien

#310

Beitrag von BPanther »

Hehe, ich brauche es auch normalerweise nicht, zumal ich ggf. bei Tests eh alles via Telnet dann mache wenn notwendig.
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755, Sony Bravia KDL-40W4500 (old)
Boxen mit NMP und Unicable2 (Jess): 7x UFS910 (128MB), UFS912, 2x UFS913, AV700, AV7000, AV7500 (DVB-S/C/T), Edision Argus Pingulux,
Vizyon820HD, 3x AX 4K HD51 (DVB-S/SX/C/T/T2), VU+DUO, VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), VU+Duo4K (DVB-S/SX (FBC)/C (FBC)),
VU+Duo4KSE (DVB-S/SX (FBC)/C (FBC)), VU+Ultimo4K (DVB-S/SX (FBC)/C (DUAL)), VU+Uno4KSE (DVB-S/SX (FBC)/C (FBC)), 2xVU+Zero4K (DVB-S/SX)
nabow
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 88
Registriert: Sa 21. Apr 2012, 18:14
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Experimentelle Images/Dateien

#311

Beitrag von nabow »

Seit ich Dein BP frisch aufgesetzt habe läuft es Tip Top.
Update auf Update und das x-mal fand es wohl nicht so gut.
Wobei wir auch nichts besonderes darin nutzen. Neutrino hat noch zuviel Futures :)
Bild auf und ab fertig.

Liegt aber wohl eher daran das ich es seit E2 aufgeben habe irgendwelche Extras im Image zu benutzen.
Wie Aufnahme , Mediaplayer usw.
Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 11453
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 300 Mal
Danksagung erhalten: 473 Mal
Kontaktdaten:

Re: Experimentelle Images/Dateien

#312

Beitrag von BPanther »

Ich brauche auch nur wenig, deswegen konzentriere ich mich auch vorrangig nur auf die "normalen Box-Funktionen". ;)
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755, Sony Bravia KDL-40W4500 (old)
Boxen mit NMP und Unicable2 (Jess): 7x UFS910 (128MB), UFS912, 2x UFS913, AV700, AV7000, AV7500 (DVB-S/C/T), Edision Argus Pingulux,
Vizyon820HD, 3x AX 4K HD51 (DVB-S/SX/C/T/T2), VU+DUO, VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), VU+Duo4K (DVB-S/SX (FBC)/C (FBC)),
VU+Duo4KSE (DVB-S/SX (FBC)/C (FBC)), VU+Ultimo4K (DVB-S/SX (FBC)/C (DUAL)), VU+Uno4KSE (DVB-S/SX (FBC)/C (FBC)), 2xVU+Zero4K (DVB-S/SX)
nabow
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 88
Registriert: Sa 21. Apr 2012, 18:14
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Experimentelle Images/Dateien

#313

Beitrag von nabow »

So, seit das emergency_boot deaktiviert ist läuft die Büchse einwandfrei.
:danke:
pillango
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 123
Registriert: Do 7. Jul 2011, 22:18
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Experimentelle Images/Dateien

#314

Beitrag von pillango »

nabow hat geschrieben:Seit ich Dein BP frisch aufgesetzt habe läuft es Tip Top.
Update auf Update und das x-mal fand es wohl nicht so gut.
Wobei wir auch nichts besonderes darin nutzen. Neutrino hat noch zuviel Futures :)
Bild auf und ab fertig.

Liegt aber wohl eher daran das ich es seit E2 aufgeben habe irgendwelche Extras im Image zu benutzen.
Wie Aufnahme , Mediaplayer usw.
Nur für ARD auf Astra ist original Soft auch wunderbar, manchmal noch besser :wink2a:
UFS913
nabow
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 88
Registriert: Sa 21. Apr 2012, 18:14
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Experimentelle Images/Dateien

#315

Beitrag von nabow »

[/quote]
Nur für ARD auf Astra ist original Soft auch wunderbar, manchmal noch besser :wink2a:[/quote]

Nee. Wer mit ner Dbox2 angefangen hat kann sich doch keine original Kathi Soft antun.
Wenn jetzt meine Giga 800 UE mit dem Display noch Neutrino hätte . Traumhaft.
Aber wenigstens das Dbox Display in Farbe :D
Antworten

Zurück zu „UFS912 - FLASH“