kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/4 !?

ghani123
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 264
Registriert: Do 19. Jan 2012, 01:01
Hat sich bedankt: 0
Danksagung erhalten: 0

kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/4 !?

#1

Beitrag von ghani123 »

Hallo zusammen,

mir ist auf einmal aufgefallen dass diese transponder auf Astra 19° 12721 H DVB-S2/8PSK 22000 3/4 kein signal empfängt!
getestet mit BP Neutrino v1 + v2, und Neutrino hd2 mit conexant24116 tuner!

mit hdmu enigma2, habe ich diese problem nicht!

Treiberproblem ist es nicht, oder?

MFG
Bild
Benutzeravatar
dbox-all
Moderator
Moderator
Beiträge: 2066
Registriert: Mo 4. Jul 2011, 21:15
Wohnort: HSK
Hat sich bedankt: 139 Mal
Danksagung erhalten: 48 Mal

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#2

Beitrag von dbox-all »

Habe hier nur Kathrein UFS91x zum testen -> alles ok !
Sind dort aber alle codiert -)

mfg

EDIT: z.B.: Planet kommt ohne Prob rein ...
Zuletzt geändert von dbox-all am Mi 1. Jan 2014, 20:25, insgesamt 1-mal geändert.
Grund: Suchlauf auf 12722H
mfg

--------------------------------------------------------------
|39.0E-28.2E-23,5E-19.2E-16.0E-13.0E-9.0E-4.9E-0.8W|
|-- 2x UFS910 -3x UFS912 -3x UFS913 -2x AX HD51 --|
--------------------------------------------------------------
Bild
ghani123
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 264
Registriert: Do 19. Jan 2012, 01:01
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#3

Beitrag von ghani123 »

Suchlauf auf 12722H habe ich auch gemacht, hat auch nicht geholfen!
ich habe auch treibern von hdmu genommen, und das selbe problem!

:roll:
Bild
Benutzeravatar
DboxOldie
Co-Admin
Co-Admin
Beiträge: 5319
Registriert: Sa 6. Aug 2011, 15:21
Hat sich bedankt: 67 Mal
Danksagung erhalten: 229 Mal

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#4

Beitrag von DboxOldie »

:?:
Geht doch und Signal ist auch da, nur alles codiert.
scan12721.png

Code: Alles auswählen

		<TS id="045f" on="0035" frq="12721000" inv="2" sr="22000000" fec="21" pol="0">
			<S i="31ea" n="VRT Radio1" v="0" a="3a0" p="1ffe" pmt="3be" tx="0" t="2" vt="0" s="0" num="117" f="4"/>
			<S i="31eb" n="VRT Radio2" v="0" a="3a1" p="1ffe" pmt="3bf" tx="0" t="2" vt="0" s="0" num="118" f="4"/>
			<S i="31ec" n="MNM" v="0" a="3a2" p="1ffe" pmt="3c0" tx="0" t="2" vt="0" s="1" num="47" f="4"/>
			<S i="31ed" n="Studio Brussel" v="0" a="3a3" p="1ffe" pmt="3c1" tx="0" t="2" vt="0" s="1" num="105" f="4"/>
			<S i="31ee" n="Klara" v="0" a="3a4" p="1ffe" pmt="3c2" tx="0" t="2" vt="0" s="1" num="41" f="4"/>
			<S i="31f2" n="Q-music" v="0" a="3a8" p="1ffe" pmt="3c6" tx="0" t="2" vt="0" s="1" num="80" f="4"/>
			<S i="31f3" n="JOEfm" v="0" a="3a9" p="1ffe" pmt="3c7" tx="0" t="2" vt="0" s="1" num="39" f="4"/>
			<S i="31f5" n="Nostalgie" v="0" a="3ab" p="1ffe" pmt="3c9" tx="0" t="2" vt="0" s="1" num="65" f="4"/>
			<S i="3201" n="een" v="1f5" a="4a" p="1ffe" pmt="12d" tx="389" t="16" vt="1" s="1" num="1481" f="1"/>
			<S i="3202" n="Canvas" v="1f6" a="4c" p="1ffe" pmt="12e" tx="38a" t="16" vt="1" s="1" num="1480" f="1"/>
			<S i="3208" n="KetOp12" v="1fc" a="4e" p="1ffe" pmt="134" tx="20" t="16" vt="1" s="1" num="853" f="4"/>
			<S i="320a" n="VTM" v="1fe" a="50" p="1ffe" pmt="137" tx="385" t="16" vt="1" s="1" num="1240" f="4"/>
			<S i="320c" n="2BE" v="200" a="52" p="1ffe" pmt="138" tx="24" t="16" vt="1" s="1" num="379" f="4"/>
			<S i="320e" n="VIER" v="202" a="54" p="1ffe" pmt="13a" tx="26" t="16" vt="1" s="1" num="1231" f="4"/>
			<S i="3214" n="VIJF" v="208" a="5a" p="1ffe" pmt="140" tx="2c" t="16" vt="1" s="1" num="1232" f="4"/>
			<S i="3233" n="La Une HD" v="227" a="65" p="227" pmt="15f" tx="33" t="19" vt="1" s="1" num="871" f="4"/>
			<S i="3234" n="La Deux" v="228" a="66" p="228" pmt="160" tx="34" t="16" vt="1" s="1" num="865" f="4"/>
			<S i="3235" n="La Trois" v="229" a="67" p="229" pmt="161" tx="35" t="16" vt="1" s="1" num="869" f="4"/>
			<S i="3238" n="RTL-TVi HD" v="22c" a="6a" p="22c" pmt="164" tx="38" t="19" vt="1" s="1" num="1476" f="1"/>
			<S i="3239" n="Club-RTL" v="22d" a="6b" p="22d" pmt="165" tx="39" t="16" vt="1" s="1" num="1474" f="1"/>
			<S i="323a" n="Plug-RTL" v="22e" a="6c" p="22e" pmt="166" tx="3a" t="16" vt="1" s="1" num="1475" f="1"/>
			<S i="323d" n="Pure FM" v="0" a="6f" p="6f" pmt="169" tx="0" t="2" vt="0" s="1" num="156" f="1"/>
			<S i="323e" n="Classic21" v="0" a="70" p="70" pmt="16a" tx="0" t="2" vt="0" s="1" num="149" f="1"/>
			<S i="323f" n="VivaCite" v="0" a="71" p="71" pmt="16b" tx="0" t="2" vt="0" s="1" num="159" f="1"/>
			<S i="3240" n="Musiq 3" v="0" a="72" p="72" pmt="16c" tx="0" t="2" vt="0" s="1" num="151" f="1"/>
			<S i="3241" n="La Premiere" v="0" a="73" p="73" pmt="16d" tx="0" t="2" vt="0" s="1" num="150" f="1"/>
			<S i="3244" n="Mint" v="0" a="76" p="76" pmt="170" tx="0" t="2" vt="0" s="1" num="206" f="1"/>
			<S i="3245" n="Bel RTL" v="0" a="77" p="77" pmt="171" tx="0" t="2" vt="0" s="1" num="148" f="1"/>
			<S i="3246" n="Radio Contact" v="0" a="78" p="78" pmt="172" tx="0" t="2" vt="0" s="1" num="157" f="1"/>
			<S i="3251" n="Planet" v="245" a="83" p="1ffe" pmt="17d" tx="0" t="16" vt="1" s="1" num="1278" f="1"/>
			<S i="3252" n="Dorcel TV" v="246" a="84" p="1ffe" pmt="17e" tx="0" t="16" vt="1" s="1" num="1262" f="1"/>
			<S i="3253" n="Hustler TV" v="247" a="85" p="1ffe" pmt="17f" tx="0" t="16" vt="1" s="1" num="1266" f="1"/>
			<S i="3254" n="Hustler TV CZ" v="247" a="85" p="1ffe" pmt="180" tx="0" t="16" vt="1" s="1" num="1267" f="1"/>
			<S i="325f" n="Sportdigital" v="253" a="91" p="253" pmt="18b" tx="0" t="16" vt="1" s="1" num="1397" f="1"/>
		</TS>
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
MfG DboxOldie

KEIN SUPPORT PER PN > Bitte das Forum benutzen und ins Wiki schauen

Bild
ghani123
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 264
Registriert: Do 19. Jan 2012, 01:01
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#5

Beitrag von ghani123 »

abwarten was bpanther dazu sagt, ob er auch die gleiche problem hat mit seine ipbox mit sharp tuner?
Bild
Benutzeravatar
BPanther-Mobil
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 556
Registriert: Di 2. Aug 2011, 08:27
Hat sich bedankt: 2 Mal
Danksagung erhalten: 15 Mal

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#6

Beitrag von BPanther-Mobil »

Kann ich erst morgen früh testen nach der Nachtschicht.

EDIT: Allerdings weiß ich jetzt nicht, welchen Tuner ich habe.
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Tnx udog für das Bild.
TV: Sony Bravia KDL-46HX755, Sony Bravia KDL-40W4500 (old)
Boxen mit NMP: 7x UFS910 (128MB), UFS912, 2x UFS913, AV700, AV7000, AV7500 (DVB-S/C/T), Edision Argus Pingulux, Vizyon820HD,
3x AX 4K HD51 (E2-OATV, NMP-DDT, DVB-S/SX/C/T), VU+DUO (E2-OATV), VU+Solo4K (DVB-S (FBC)/C/T (DUAL))
ghani123
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 264
Registriert: Do 19. Jan 2012, 01:01
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#7

Beitrag von ghani123 »

so ich habe das mit ipbox 91hd mit STV090x tuner probiert, und der signal ist da. :D
das problem ist es halt nur mit conexant tuner! :!:
Bild
Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 11761
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 351 Mal
Danksagung erhalten: 579 Mal
Kontaktdaten:

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#8

Beitrag von BPanther »

Sorry, habe hier auch nur bei der MINI2 einen stv090x verbaut, von daher somit auch keine Probleme.
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755
Boxen mit NMP und Unicable2 (Jess):
SH4: 7x UFS910 (1W, 128MB), 1x UFS910 (14W, 64MB), 1x UFS912, 2x UFS913, 1x AV700, 1x AV7000, 1x AV7500 (DVB-S/C/T), 1x Edision Argus Pingulux, 1x Vizyon820HD
MIPS: 1x VU+DUO, 1x DM8000
ARM: 3x AX 4K HD51 (DVB-S/SX/C/T/T2), 1x VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), 1x VU+Duo4K (DVB-S/SX (FBC)/C (FBC)),
ARM: 1x VU+Duo4KSE (DVB-S/SX (FBC)/C (FBC)), 1x VU+Ultimo4K (DVB-S/SX (FBC)/C (DUAL)), 1x VU+Uno4KSE (DVB-S/SX (FBC)/C (FBC)), 2x VU+Zero4K (DVB-S/SX)
ghani123
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 264
Registriert: Do 19. Jan 2012, 01:01
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#9

Beitrag von ghani123 »

was ich nicht verstehe, wieso ist bei enigma2 das signal da ist, und mit neutrino nicht. komisch!
Bild
Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 11761
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 351 Mal
Danksagung erhalten: 579 Mal
Kontaktdaten:

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#10

Beitrag von BPanther »

Hast Du nur den cx getauscht oder die gesamten Tunertreibermodule (frontend_platform.ko, socket.ko, lnbh221.ko, lnb_pio.ko, dvb-pll.ko, cx24116.ko, tda10023.ko, zl10353.ko, stv090x.ko, stv0288.ko)? Denn das Problem kann auch in den anderen, hier fett geschriebenen, liegen.
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755
Boxen mit NMP und Unicable2 (Jess):
SH4: 7x UFS910 (1W, 128MB), 1x UFS910 (14W, 64MB), 1x UFS912, 2x UFS913, 1x AV700, 1x AV7000, 1x AV7500 (DVB-S/C/T), 1x Edision Argus Pingulux, 1x Vizyon820HD
MIPS: 1x VU+DUO, 1x DM8000
ARM: 3x AX 4K HD51 (DVB-S/SX/C/T/T2), 1x VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), 1x VU+Duo4K (DVB-S/SX (FBC)/C (FBC)),
ARM: 1x VU+Duo4KSE (DVB-S/SX (FBC)/C (FBC)), 1x VU+Ultimo4K (DVB-S/SX (FBC)/C (DUAL)), 1x VU+Uno4KSE (DVB-S/SX (FBC)/C (FBC)), 2x VU+Zero4K (DVB-S/SX)
ghani123
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 264
Registriert: Do 19. Jan 2012, 01:01
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#11

Beitrag von ghani123 »

ja, ich habe alles getauscht, habe auch die treibern von p0207 und 0209 getestet. soger die treibern von ipbox 9000hd habe ich auch genommen, und haben nichts gebracht!
Bild
Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 11761
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 351 Mal
Danksagung erhalten: 579 Mal
Kontaktdaten:

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#12

Beitrag von BPanther »

Du kannst keine 207/9 nehmen, denn diese Module passen nicht zum Kernel 211 und lassen sich dann garnicht erst laden.
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755
Boxen mit NMP und Unicable2 (Jess):
SH4: 7x UFS910 (1W, 128MB), 1x UFS910 (14W, 64MB), 1x UFS912, 2x UFS913, 1x AV700, 1x AV7000, 1x AV7500 (DVB-S/C/T), 1x Edision Argus Pingulux, 1x Vizyon820HD
MIPS: 1x VU+DUO, 1x DM8000
ARM: 3x AX 4K HD51 (DVB-S/SX/C/T/T2), 1x VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), 1x VU+Duo4K (DVB-S/SX (FBC)/C (FBC)),
ARM: 1x VU+Duo4KSE (DVB-S/SX (FBC)/C (FBC)), 1x VU+Ultimo4K (DVB-S/SX (FBC)/C (DUAL)), 1x VU+Uno4KSE (DVB-S/SX (FBC)/C (FBC)), 2x VU+Zero4K (DVB-S/SX)
ghani123
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 264
Registriert: Do 19. Jan 2012, 01:01
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#13

Beitrag von ghani123 »

:wink: keine sorge, ich tausche alles, auch der kernel es gehört dazu.
Bild
Benutzeravatar
BPanther
Administrator
Administrator
Beiträge: 11761
Registriert: Do 11. Jan 2007, 00:06
Wohnort: Berlin
Hat sich bedankt: 351 Mal
Danksagung erhalten: 579 Mal
Kontaktdaten:

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#14

Beitrag von BPanther »

Hmm, kann dann theoretisch nahezu passen wenn alle getauscht werden, lediglich die Speicherbereiche (RAM und ggf. auch Flash) stimmen dann nicht mehr. Mach mal bitte ein Log von dem TP. Vielleicht sieht man ja was.
MfG BPanther
KEIN SUPPORT PER PN -> Bitte das Forum nutzen und das Wiki lesen.


Bild Bild
Thx udog für das Bild.
TV: Sony Bravia KDL-46HX755
Boxen mit NMP und Unicable2 (Jess):
SH4: 7x UFS910 (1W, 128MB), 1x UFS910 (14W, 64MB), 1x UFS912, 2x UFS913, 1x AV700, 1x AV7000, 1x AV7500 (DVB-S/C/T), 1x Edision Argus Pingulux, 1x Vizyon820HD
MIPS: 1x VU+DUO, 1x DM8000
ARM: 3x AX 4K HD51 (DVB-S/SX/C/T/T2), 1x VU+Solo4K (DVB-S/SX (FBC)/C/T/T2 (DUAL)), 1x VU+Duo4K (DVB-S/SX (FBC)/C (FBC)),
ARM: 1x VU+Duo4KSE (DVB-S/SX (FBC)/C (FBC)), 1x VU+Ultimo4K (DVB-S/SX (FBC)/C (DUAL)), 1x VU+Uno4KSE (DVB-S/SX (FBC)/C (FBC)), 2x VU+Zero4K (DVB-S/SX)
ghani123
Registrierte Benutzer
Registrierte Benutzer
Beiträge: 264
Registriert: Do 19. Jan 2012, 01:01
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: kein Empfang auf Transponder 12721H DVB-S2/8PSK 22000 3/

#15

Beitrag von ghani123 »

ein log mit serial geht jetzt bei mir nicht, da es noch schlimmer geworden ist mit sonderzeichen beim auslesen, wenn schon dann ein log über telnet?
Zuletzt geändert von ghani123 am Do 2. Jan 2014, 08:33, insgesamt 1-mal geändert.
Bild
Antworten

Zurück zu „Vizyon810HD/820HD (Cuberevo Mini/Mini2/IpBox900/910) - USB“